Jetzt auch ich: Roller springt nicht an - und dann doch

Alles mögliche, was nicht woanders besser rein passt.
Benutzeravatar
Oldie
Cruiser
Cruiser
Beiträge: 535
Registriert: Mittwoch 31. März 2004
Roller: Habana Retro 125
Baujahr: 2001
Farbe: blau
Motortyp: Aprilia 125cm³
Wohnort: Chemnitz
Kontaktdaten:

Germany
Jan 2011 11 12:02

Jetzt auch ich: Roller springt nicht an - und dann doch

Ich habe heute anstatt 15 - 20 Minten für den Arbeitsweg deren etwa 60 gebraucht.

Der Roller sprang nach etwa sechs Wochen Schnee-Pause (wir hatten über 50 cm, der in nur drei Tagen fast komplett weggetaut ist) heute Morgen nicht an.

Ich habe ca. 20 Minuten mit Anlasser und Kickstarter versucht, dabei zuerst den Helm runter und dann die dicke Jacke. Als er dann lief, war ich richtig geschafft und teils durchgeschwitzt. Erschwerend war, daß er immer irgendwie am oberen Totpunkt hängen zu blieben schien. Der Anlasser schien immer dort stecken zu bleiben und der Kickstarter war auch nicht durchzutreten. Wenn man dann mal einen Punkt erwischt hatte, daß der Kolben wieder runter ging, war der Schwung halb weg und der Rest des Tritts war nur noch wenig wirkungslvoll. Außerdem habe ich den Kickstarter nachher immer wieder von Fuß in die Ausgangsstellung bringen müssen.

Aber immerhin, dann lief er ja. Also wieder Jacke an, Helm auf, die Tür zum Abstellraum wieder zu und rauf an den Bock. An der ersten Ampel nach ca. 500m im Leerlauf wieder aus. Also an die Seite so gut es ging (die Schneeberge am Rand sind noch nicht ganz weg) und weitere fünf Minuten - umsonst - geschwitzt. Dann Helm wieder auf, die ersten 100m zurück geschoben, dann konnte ich mich für vielleicht 150 m im leichten Gefälle etwas laufen lassen und mußte nur - Roller halt - mit einem Fuß immer was in Schwung halten. Die restlichen 250 m (nach einem nochmaligen vergeblichen Startversuch) also nach Hause geschoben.

Bevor ich dann die Tür zum Abstellraum aufgeschlossen hab, noch zwei hoffnungslos Startversuche - und der Kirebel* lief! Auf dem Weg ins Büro (ca. 6km Stadtverkehr) ist er dann noch drei Mal ausgegangen, wenn ich im Leerlauf war / sein mußte, gottseidank aber immer wieder mit Anlasser sofort wieder angesprungen.

Im Büro habe ich dann Unterhemd und Pullover erst mal zum Trocknen gehängt. Na ja, heute Abend mal volltanken und dann mal sehen, wie sich das in den nächsten Tagen mit dem Leerlauf entwickelt.

* http://www.barockstadt-dresden.de/woert ... t=g&page=2
https://winkeladvocat.de | https://SchwarzAnwalt.net | https://heinz-ulrich-schwarz.de

Benutzeravatar
RaVoTec
Administrator
Administrator
Beiträge: 7054
Registriert: Montag 1. Dezember 2003
Roller: Habana Custom 50
Baujahr: 2000
Farbe: Blue-Reef
Motortyp: Morini 50cm³
Wohnort: Mauer bei Heidelberg
Abstammung:
Kontaktdaten:

Germany
Jan 2011 11 13:32

Re: Jetzt auch ich: Roller springt nicht an - und dann doch

Echt ärgerlich :motz:
Ob das ein 125-er Problem ist, nach langer Winterpause zum Laufen zu kommen :nixweiss:
War sie im Freien gestanden ??
Viele Grüße aus... Bild ... (Offizielles Mitglied im Bild - Verein...)
Ralf... Bild & sein Forum

Benutzeravatar
Oldie
Cruiser
Cruiser
Beiträge: 535
Registriert: Mittwoch 31. März 2004
Roller: Habana Retro 125
Baujahr: 2001
Farbe: blau
Motortyp: Aprilia 125cm³
Wohnort: Chemnitz
Kontaktdaten:

Germany
Jan 2011 11 16:11

Re: Jetzt auch ich: Roller springt nicht an - und dann doch

Nein nicht im Freien, sondern in einer Art gemauertem Gartenhaus, wo auch Fahrräder stehen. Allerdings muß es dort auch ziemlich feucht sein. Mir war heute Morgen aufgefallen, daß das Vorderrad und das Schutz"blech" des Vorderrades wie mit Tau belegt war.
https://winkeladvocat.de | https://SchwarzAnwalt.net | https://heinz-ulrich-schwarz.de

Benutzeravatar
Hypnos
TOP-Fahrer
TOP-Fahrer
Beiträge: 238
Registriert: Sonntag 25. Oktober 2009
Roller: Mojito Custom 50
Baujahr: 2005
Wohnort: Köln
Kontaktdaten:

Jan 2011 11 19:41

Re: Jetzt auch ich: Roller springt nicht an - und dann doch

Hallöchen!

Hört sich nach einem ähnlichen Problem an wie ich es hatte. Meine ist auch immer an der Ampel ausgegangen bzw. sobald ich wieder Gas gegeben habe. Es war im Endeffekt nur die Zündkerze. Diese ist wohl nass geworden (evtl. dadurch, dass mir die Dicke umgekippt ist :aah: ) und dann war sie wohl hinüber. Außerdem war ein Kabel an der Batterie lose.

Ansonsten hat die Werkstatt vor der Reparatur prophezeit, dass die Startautomatik defekt ist (das Teil kostet ca. 30,-€ lt. deren aussage) oder der Vergaser durch die längere Standzeit zugesetzt ist. Wobei ich mir bei den heutigen Kraftstoffen und Schmiermitteln ein zusetzen in knapp 2 Monaten gar nicht vorstellen kann.

Nun ja, die haben 'ne neue Kerze rein geschraubt und sie läuft besser als vorher.

Ich hoffe mal, dass es bei Dir genau so ein einfacher Fehler ist. Da sie ja sofort wieder anspringt, würde ich einen elektrischen defekt aber ausschließen, wenn wir mal die Kerze dabei ausschließen. :-)

Benutzeravatar
RaVoTec
Administrator
Administrator
Beiträge: 7054
Registriert: Montag 1. Dezember 2003
Roller: Habana Custom 50
Baujahr: 2000
Farbe: Blue-Reef
Motortyp: Morini 50cm³
Wohnort: Mauer bei Heidelberg
Abstammung:
Kontaktdaten:

Germany
Jan 2011 12 08:12

Re: Jetzt auch ich: Roller springt nicht an - und dann doch

Unterschätze mal das "Zusetzen" des Vergasers nicht...
Wenn mein Liebchen 2 Wochen steht, bekomme ich sie auch kaum wieder zum Laufen.
Ich hab dann immer das Gefühl, dass der Vergaser "leer" ist und das ganze Mischungsverhältnis nach "Vollaufen" des Vergasers nicht mehr stimmt, denn wenn sie dann endlich mal anläuft, muss ich sie erstmal im Stand 5 Minuten vor sich hinqualmen lassen, bevor ich den Gasgriff überhaupt mal anfassen darf :o
Ab diesem Zeitpunkt erst ist wieder alles wie es sich gehört.

Ich hatte auch mal eine Zeit, wenn sie sogar noch ein bißchen länger gestanden ist, dass sich ein Art "Grünspan" in der Schwimmerkammer abgesetzt hat, warum auch immer.....

Letztendlich kann ich leider nicht sagen, an was das liegt, aber ich tippe immer wieder und immer öfter auf gezogene Feuchtigkeit, die sich entweder in den Leitungen, in der Pumpe oder im Vergaser selbst "reinzieht"....
Vielleicht ist es aber auch nur das Alter :nixweiss:.....vom Roller meine ich... :lol:
Viele Grüße aus... Bild ... (Offizielles Mitglied im Bild - Verein...)
Ralf... Bild & sein Forum

Benutzeravatar
Denis
Administrator
Administrator
Beiträge: 1756
Registriert: Samstag 29. November 2003
Roller: Habana Custom 50
Baujahr: 2001
Farbe: guckste Avatar...
Motortyp: Morini 50cm³
Wohnort: Bergisch Gladbach
Kontaktdaten:

Jan 2011 12 09:37

Re: Jetzt auch ich: Roller springt nicht an - und dann doch

Die Probleme haben viele, ich auch.
Wobei ich mit dem neuen Vergaser/Luftfilter die Zeit zum starten erheblich reduziern konnte. :D
Meine persönliche Erklärung:
Ich denke mir das es mit Feuchtigkeit zusammenhängt, die zur Zeit auch noch lästiger wird weil sie teilweise friert.
Außerdem leeren sich mit längerer Standzeit der Vergaser und die Zuleitungen, Benzin ist ja ziemlich "flüchtig".
Im Vergaser und speziell in dem großen Luftfilterkasten sammelt sich viel Feuchtigkeit.
Durch das Starten wird sie nicht groß bewegt vermute ich. Wenn der Motor aber erst einmal läuft wird sie mit angesaugt.
Wenn der Vergaser längere Zeit leer ist, oxidiert er außerdem. Mein Roller steht ja nur draußen, der Vergaser sah zuletzt auch innen wirklich nicht mehr schön aus.

Man kann dem ein wenig vorbeugen wenn man den Schaumstoff im Luftfilter immer gut mit Öl benetzt hält und auch den Kasten selber mal säubert.
Außerdem verringert ein Benzinfilter die Verdunstung in den Leitungen.
habana-mojito.com
matala-kreta.eu

Und jetzt erst mal en Teechen.

Benutzeravatar
Bayernflitzer
TOP-Fahrer
TOP-Fahrer
Beiträge: 372
Registriert: Sonntag 28. Mai 2006
Roller: Mojito Custom 50
Baujahr: 2006
Farbe: schwarz
Motortyp: Piaggio 50cm³
Wohnort: München (Minga)
Abstammung:
Kontaktdaten:

Germany
Jan 2011 12 12:21

Re: Jetzt auch ich: Roller springt nicht an - und dann doch

Hallo @all

Ja das Problem hatte ich auch,

Baby stand jetzt 2 Monate in meiner Tiefgarage. (Stellplatz mit verschließbaren Schwenkgittertor)
Da in München das Wetter sehr mild geworden ist, habe ich am Sonntag Baby mal in der TG besucht,ob das Mädchen überhaupt anspringt.
Die Batterie war fast leer,also mit dem Fuß anwerfen .
Nach 15 bis 20 versuchen hab ich aufgegeben.

Also Zündkerze raus die war Strohtrocken. Wie ich vermutet habe ,keine Spritzufuhr.

Also hab ich am Gasgriff ne halbe Minute gepumpt, und bei nicht eingebauter Kerze 10 bis 15 Leerantritte gemacht

Kerze nochmal geprüft,rein,4 bis 5 mal angetreten und Baby kam langsam in die Gänge.Ein bisl am Gas vorsichtig rumgespielt,und alles war wieder in Ordnung.

Ich bin gestern und heute zur Arbeit gefahren,die Batterie hat sich wieder aufgeladen ,und alles funzt wieder.


Servus

Benutzeravatar
zooom1
TOP-Cruiser
TOP-Cruiser
Beiträge: 1045
Registriert: Sonntag 26. April 2009
Roller: Habana Custom 125
Baujahr: 2001
Farbe: Schwarz
Motortyp: Aprilia 125cm³
Wohnort: Frankfurt am Main
Jan 2011 12 13:58

Re: Jetzt auch ich: Roller springt nicht an - und dann doch

Freut mich.

Klasse wie sie alle ihre Babys aus dem Winterschlaf holen.
Wer bis zum Hals in der Scheisse steckt, sollte den Kopf nicht hängen lassen. *zweieuroinsphrasenschwein*

Benutzeravatar
michael
TOP-Cruiser
TOP-Cruiser
Beiträge: 1293
Registriert: Samstag 26. Januar 2008
Roller: Mojito Custom 50
Baujahr: 2006
Farbe: cambridge white
Motortyp: Piaggio 50cm³
Wohnort: Rheydt bei Mönchengladbach
Germany
Jan 2011 12 20:45

Re: Jetzt auch ich: Roller springt nicht an - und dann doch

:roll: ts ts , unser 125er Standmodellbesitzer wieder . Ich bin z.B. durchgefahren , selbst bei Eis . OK ein paar Tage hab Ich geschummelt :oops: . Probleme hatte Ich dabei fast keine . Bis auf die Tatsache das die Vario anfänglich , wenn sie noch kalt ist , etwas träge anspricht . Dann jagt der Motor immer so fies hoch .
Männer haben auch Gefühle !

...Hunger , Durst ...

Grüße Michael

Benutzeravatar
zooom1
TOP-Cruiser
TOP-Cruiser
Beiträge: 1045
Registriert: Sonntag 26. April 2009
Roller: Habana Custom 125
Baujahr: 2001
Farbe: Schwarz
Motortyp: Aprilia 125cm³
Wohnort: Frankfurt am Main
Jan 2011 12 23:14

Re: Jetzt auch ich: Roller springt nicht an - und dann doch

Habe ich letzten Winter auch, nur diesmla war ich berufich nicht drauf angewiesen und somit stand sie mehr, nun aber rollt sie wie ne 1 und ich bin glücklich.
Wer bis zum Hals in der Scheisse steckt, sollte den Kopf nicht hängen lassen. *zweieuroinsphrasenschwein*

Antworten