Vielen Dank für die Aufnahme, Gruß aus Franken

Hier können sich gerne alle neuen User vorstellen.
Antworten
Nobbi
Fahranfänger
Fahranfänger
Beiträge:6
Registriert:Mittwoch 30. September 2020
Roller:Mojito Custom 50
Baujahr:2005
Farbe:Schwarz
Motortyp:Morini 50cm³
Wohnort:Wendelstein
Abstammung:
Germany
Okt 2020 04 13:16
Vielen Dank für die Aufnahme, Gruß aus Franken
Hallo an alle hier im Habana-Mojito Forum.

Ich bin seit dem Frühjahr 2018 glücklicher Besitzer einer Aprilia Mojito Custom 50. Sie ist schwarz, hatte damals 6.000 Km, jetzt 22.000, BJ. 2005 mit Morini Motor, Typ ZD4 PKE1. Sie ist im Originalzustand.
Ich bin richtig begeistert, nicht nur wegen der schönen Retro-Optik sie fährt sich einfach toll.

Ich würde mich freuen wenn ich hier etwas Unterstützung bei technischen Reparaturen in Form von Tipps und Hinweisen erhalten könnte.
Vielleicht gibt es ja auch den einen oder anderen aus Franken, Nähe Nürnberg der mir mit Rat und Tat zur Seite stehen kann.

Viele Grüße, bleibt gesund und unfallfrei.
Nobbi
Viele Grüße :D :yes:
Nobbi

Heinz
TOP-Fahrer
TOP-Fahrer
Beiträge:184
Registriert:Donnerstag 11. Juni 2015
Roller:Habana Custom 50
Baujahr:2001
Farbe:Siehe Foto
Motortyp:Morini 50cm³
Wohnort:Asotthalom
Abstammung:
Kontaktdaten:

Hungary
Okt 2020 05 22:22

Re: Vielen Dank für die Aufnahme, Gruß aus Franken

Hi
Bist Du sicher das es ein Franco Morini Motor ist und kein Piaggio ? So viel ich informiert bin Aprilia Habana/Mojito mit Morini Motor von 1999 - 2004 , danach Piaggio Motor . Es sei denn , Bj. 2004 und Auslieferung mit Papieren 2005 .
Grüße
Heinz aus Ungarn

Nobbi
Fahranfänger
Fahranfänger
Beiträge:6
Registriert:Mittwoch 30. September 2020
Roller:Mojito Custom 50
Baujahr:2005
Farbe:Schwarz
Motortyp:Morini 50cm³
Wohnort:Wendelstein
Abstammung:
Germany
Okt 2020 06 00:55

Re: Vielen Dank für die Aufnahme, Gruß aus Franken

Servus Heinz,
ja, so wird es wohl sein, hergestellt in 2004 und erste Anmeldung in 2005.

Grüße ins schöne Ungarn.
Nobbi
Viele Grüße :D :yes:
Nobbi

Heinz
TOP-Fahrer
TOP-Fahrer
Beiträge:184
Registriert:Donnerstag 11. Juni 2015
Roller:Habana Custom 50
Baujahr:2001
Farbe:Siehe Foto
Motortyp:Morini 50cm³
Wohnort:Asotthalom
Abstammung:
Kontaktdaten:

Hungary
Okt 2020 06 22:06

Re: Vielen Dank für die Aufnahme, Gruß aus Franken

Szia Nobbi
Wobei ich den Morini Motor verfluche und in die Ecke stellen könnte , viele Fehlkonstruktionen und dadurch teure Ersatzteile sollten es halbwegs gute Qualität sein . Ich habe mittlerweile den 4 Motor überholt , na ja ich möchte Fahren und nicht kriechen . Auf 70ccm aufgerüstet , mit allem drum und dran , hat nicht so viel gebracht , außer viel Ärger und Geld . Nun wieder zurück auf 50ccm , leicht getunt , na ja läuft nun mit 70km/h schön dahin , wenn es dann mal sein muss gute 80 sind dann kurzzeitig auch drin , wohlgemerkt echte km/h , Tacho wurde geeicht . Aber weil man sich sonst nichts gönnt , habe ich nun aus Italien einen kompl. Reservemotor geordert ( 8148 Km gelaufen ) .
LG aus Ungarn
Heinz
Ps : Unsere Motoren sind nun einmal Luft gekühlt , ziemlich verbaut und dann wie es bei mir dieses Jahr war , Außentemperatur 42/44 Grad windstill, dann hat der Motor zu kämpfen , auch wenn gutes Öl ( Repsol Vollsynthetik ) gefahren wird .

Nobbi
Fahranfänger
Fahranfänger
Beiträge:6
Registriert:Mittwoch 30. September 2020
Roller:Mojito Custom 50
Baujahr:2005
Farbe:Schwarz
Motortyp:Morini 50cm³
Wohnort:Wendelstein
Abstammung:
Germany
Okt 2020 09 14:44

Re: Vielen Dank für die Aufnahme, Gruß aus Franken

Servus Heinz,

ja, die ungarischen Sommer sind heiß, anders als im kühlen Deutschland. Wie sollte sonst auch jedes Gemüse gedeihen können?

Du hast dir einen 50er Motor aus Italien geholt? Einfach über ebay, oder hast du einen guten Händler an der Hand?

Ich hatte kürzlich ein ungewolltes Erlebnis mit Mojito-Tuning. Meine ist nicht getunt, lief kürzlich laut Tacho plötzlich 80 km/h (in Deutschland verboten) und ging schließlich ohne irgendwelche störenden Nebengeräusche aus. Sprang dann auch nicht mehr an.
Ich frage mich nun ob das der Hauptschalter sein könnte, oder ob der Fehler wohl eher in der Elektrik liegt. Zündfunke ist da, Vergaser ist sauber, Benzinpumpe und Zündkerze jetzt neu. Evtl. könnte auch der Spannungsregler defekt sein.

Bei Zündung ein leuchtet immerhin noch der Ölanzeiger. Der Anlasser dreht auch, Baterie ist voll aber meine Kleine springt nicht an....

Hast du vielleicht ne Idee?

Viele Grüße nach Szegedin
Nobbi
Viele Grüße :D :yes:
Nobbi

Heinz
TOP-Fahrer
TOP-Fahrer
Beiträge:184
Registriert:Donnerstag 11. Juni 2015
Roller:Habana Custom 50
Baujahr:2001
Farbe:Siehe Foto
Motortyp:Morini 50cm³
Wohnort:Asotthalom
Abstammung:
Kontaktdaten:

Hungary
Okt 2020 15 21:02

Re: Vielen Dank für die Aufnahme, Gruß aus Franken

Hi Nobbi
Natürlich habe ich einen guten Händler an der Hand , Lorenzo Biondi sein werter Name . Er bzw. seine Fa. ist auch bei ebay vertreten , ich allerdings kaufe bei Ihm direkt , da ich die Sprache ein bischen behersche aus vergangener Zeit .
Da es kein Geheimnis ist , hier der Link .
https://bebmeccanica.it/index.php
Gruß Heinz aus Ungarn

Antworten